GlotPress

Translation of Genesis 3.0: Somali

1
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Genesis requires PHP version %1$s or higher. You are using version %2$s. Please <a href="%3$s">upgrade PHP</a> to use Genesis. You have to log in to add a translation. Details

Genesis requires PHP version %1$s or higher. You are using version %2$s. Please <a href="%3$s">upgrade PHP</a> to use Genesis.

You have to log in to edit this translation.

Meta

Status:
untranslated
Comment:
translators: 1: Version of PHP that Genesis requires. 2: The PHP version on this site
References:
  • config/requirements.php:34
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as